EasyDiscuss 4.0.19

invalid version specified

HI

I am using this plug-in for mobile.

https://stackideas.com/apps/item/3361-mobile-web-template

I am not sure what this error relates to? except that it is maybe - facebook.connect

Any ideas appreciated.

cheers
Attachments (1)
Attachments can only be downloaded by logged in users

This section can only be seen by users with a valid subscription.
If you have a valid subscription, please login now

Support is
Offline

It is currently a weekend from where we are at. Some answers may already be available on our documentation

Rest assured that we will get back to your posts as soon as the week starts!

Your time
Stack Ideas time