FREE Get a FREE template when you purchase Social bundle 🚀 ⚡️

Helpdesk

Your Time
Our Time
Response Time
24 — 48 hours
We strive to provide the fastest ever response possible. However, we are not super beings.

Allow at least 24 — 48 hours
  Support is offline
Our team is away during the weekend. Some answers may already be available on our documentation

Rest assured that we will get back to your posts as soon as the week starts!
  Support is offline

The server returned a "500 - Whoops, looks like something went wrong.", in Frontend

ARNAUD FRERET (LE CONSULTING CLUB) · ·
5:51 AM Wednesday, 03 August 2022
High
Hello

I have upgraded from Joomla 3.10.10 to Joomla 4.15 (with easysblog 6.0.6 installed )
I have disabled all extensions of my site to do this
Now i enable the extension and i have an error 500 with easysblog

Perhaps i have forgotten to enable someting or an other issue

THANKS for your help
best regards
Arnaud


Setting Value
easysblog 6.0.6
PHP Built On Linux s22095112 3.10.0-1127.13.1.el7.x86_64 #1 SMP Tue Jun 23 15:46:38 UTC 2020 x86_64
Database Type mysql
Database Version 10.2.44-MariaDB
Database Collation utf8mb4_general_ci
Database Connection Collation utf8mb4_general_ci
Database Connection Encryption None
Database Server Supports Connection Encryption No
PHP Version 8.0.21
Web Server Apache
WebServer to PHP Interface fpm-fcgi
Joomla! Version Joomla! 4.1.5 Stable [ Kuamini ] 21-June-2022 14:00 GMT
User Agent Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/103.0.0.0 Safari/537.36
The replies under this section are restricted to logged in users or users with an active subscription with us