EasySocial 2.2.6
I can not find a way to get the JomSocial activity stream to prove more than one letter of the comment. I went to settings/integrations/JomSocial and set all to Green-on and I get one letter of the comment in the activities stream. I set the option "Length of comment post to JomSocial" to off and I get no comment at all. with both ways I do get a hyperlink to the article. is there a option I am missing?

This section can only be seen by users with a valid subscription.
If you have a valid subscription, please login now

Support is
Online

The support team is online and will be able to answer your inquiries. Please stay calm, follow the rules and do not cross post.

We will attend to you as soon as we can.

Your time
Stack Ideas time