error in esmobile

Hello,
I'm testing easyblog in the development site http://www.wallcities.com (then on the definitive site)
in esmobile when I create an article, in choosing the template i from these errors, without the possibility of continuing:


Uncaught Error: History.js Adapter has already been loaded ...
    at compiler-5.1.12-basic.min.js: 854
    at b. <anonymous> (compiler-5.1.12-basic.min.js: 855)
    at b.factory (compiler-5.1.12-basic.min.js: 235)
    at b.c.done (compiler-5.1.12-basic.min.js: 200)
    at Object. <anonymous> (compiler-5.1.12-basic.min.js: 214)
    at i (jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2)
    at Object.fireWith (jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2)
    at Object.fire (jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2)
    at e.required (compiler-5.1.12-basic.min.js: 209)
    at e.done (compiler-5.1.12-basic.min.js: 210)
(anonymous) @ compiler-5.1.12-basic.min.js: 854
(anonymous) @computer-5.1.12-basic.min.js: 855
(anonymous) @computer-5.1.12-basic.min.js: 235
c.done @ composer-5.1.12-basic.min.js: 200
(anonymous) @computer-5.1.12-basic.min.js: 214
i @ jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2
fireWith @ jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2
fire @ jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2
required @ compiler-5.1.12-basic.min.js: 209
done @ composer-5.1.12-basic.min.js: 210
e. (anonymous function) @ compiler-5.1.12-basic.min.js: 211
d.done @ compiler-5.1.12-basic.min.js: 235
(anonymous) @computer-5.1.12-basic.min.js: 708
(anonymous) @computer-5.1.12-basic.min.js: 235
c.done @ composer-5.1.12-basic.min.js: 200
(anonymous) @computer-5.1.12-basic.min.js: 214
i @ jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2
fireWith @ jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2
fire @ jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2
required @ compiler-5.1.12-basic.min.js: 209
done @ composer-5.1.12-basic.min.js: 210
e. (anonymous function) @ compiler-5.1.12-basic.min.js: 211
d.done @ compiler-5.1.12-basic.min.js: 235
(anonymous) @ compiler? tmpl = component: 2243
composer-5.1.12-basic.min.js: 854 Uncaught Error: History.js Adapter has already been loaded ...
    at compiler-5.1.12-basic.min.js: 854
    at b. <anonymous> (compiler-5.1.12-basic.min.js: 855)
    at b.factory (compiler-5.1.12-basic.min.js: 235)
    at b.c.done (compiler-5.1.12-basic.min.js: 200)
    at Object. <anonymous> (compiler-5.1.12-basic.min.js: 214)
    at i (jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2)
    at Object.fireWith (jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2)
    at Object.fire (jquery.min.js? 91a7273c372fc5d4a17fbc4fea95cc2f: 2)
    at e.required (compiler-5.1.12-basic.min.js: 209)
    at e.done (compiler-5.1.12-basic.min.js: 210)
Attachments (1)
Attachments can only be downloaded by logged in users

This section can only be seen by users with a valid subscription.
If you have a valid subscription, please login now

Support is
Online

The support team is online and will be able to answer your inquiries. Please stay calm, follow the rules and do not cross post.

We will attend to you as soon as we can.

Your time
Stack Ideas time